Search found 5 matches

by WazaObs
17 Feb 2016, 01:29
Forum: Support
Topic: Crash Ordinateur! (éditeur shootmania et Windows 10)
Replies: 8
Views: 1425

Re: Crash Ordinateur! (éditeur shootmania et Windows 10)

[Sys] MainThreadId=3 232 [Win32] CmdLine="C:\Program Files (x86)\ManiaPlanet\ManiaPlanet_logs.exe" [Console](Info) Starting ManiaPlanet date=2015-07-03_17_43 Svn=62711 GameVersion=3.3.0... [Sys] Minimum app. @ = 0x00010000 [Sys] Maximum app. @ = 0xFFFEFFFF [Sys] Gpu Memory DXGI [Sys] Gpu Memory Vid...
by WazaObs
17 Feb 2016, 00:26
Forum: Support
Topic: Crash Ordinateur! (éditeur shootmania et Windows 10)
Replies: 8
Views: 1425

Re: Crash Ordinateur! (éditeur shootmania et Windows 10)

et ma config est :
- Carte graphique: GTX Titan black
- Processeur: i7 4770K
- RAM: 8Go DDR4
by WazaObs
17 Feb 2016, 00:24
Forum: Support
Topic: Crash Ordinateur! (éditeur shootmania et Windows 10)
Replies: 8
Views: 1425

Re: Crash Ordinateur! (éditeur shootmania et Windows 10)

J'ai testé dans tous les éditeurs différents, avec ou sans skin de maps, et à n'importe qu'elle "heure". Le pc crash à un moment aléatoire entre 10 et 30 mins une fois dans l’éditeur. J'ai aussi remarqué que le crash a lieu lorsque je click pour placer un block. Par contre, comment utilisé la versio...
by WazaObs
16 Feb 2016, 16:04
Forum: Support
Topic: Crash Ordinateur! (éditeur shootmania et Windows 10)
Replies: 8
Views: 1425

Re: Crash Ordinateur! (éditeur shootmania et Windows 10)

Oui,
Eskelia (de la team SEAL) a exactement le même problème depuis le passage sur Windows 10.
Mais d'autre personnes de la communauté sont passées sur Windows 10 mais n'ont pas ce problème --'
by WazaObs
16 Feb 2016, 01:27
Forum: Support
Topic: Crash Ordinateur! (éditeur shootmania et Windows 10)
Replies: 8
Views: 1425

Crash Ordinateur! (éditeur shootmania et Windows 10)

Bonjour, J'ai depuis mon passage sur Windows 10 mon pc crash . Aucun blue screen, ni de message, c'est le redémarrage pure et simple! Voici le problème : http://i.imgur.com/HYvA0lP.jpg?1 Je n'ai rien trouvé pour résoudre ce problème dans les forums. Je répète que c'est depuis mon passage sur Windows...

Go to advanced search