What version of PHP do you use?

Trackmania Forever public API and its open source PHP SDK.

Moderator: NADEO

What version of PHP do you use?

PHP 5.3 or newer
14
78%
PHP 5.2 or older
4
22%
 
Total votes: 18

User avatar
Jojo_44
Posts: 500
Joined: 12 Jul 2010, 15:58
Location: Germany->Bavaria
Contact:

Re: What version of PHP do you use?

Post by Jojo_44 » 04 Jul 2011, 16:54

sounds good ;)

I think this is the best way to do that.

regards, Jojo
Image
my english sounds very unfriendly but it isn´t ;)

Post Reply

Return to “Trackmania Forever Web Services”

Who is online

Users browsing this forum: No registered users and 2 guests